PROBLEME HP + POMPE A EAU

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MITO38



Sexe: Sexe:Masculin
29 Avr 2015
Messages: 8

MessagePosté le: 01 05 15 19:44    Sujet du message: PROBLEME HP + POMPE A EAU Répondre en citant

Bonjour, j'ai une MITO 120 JTDm 62 000 km de 2009, je dois faire la distribution et la pompe à eau. Pouvez vous me dire s'il faut retirer la poulie de l'arbre à came pour changer la pompe à eau ou si les trois vis de fixation sont accessibles directement ??

Merci beaucoup et bonne soirée dingue


Dernière édition par MITO38 le 13 05 15 12:23; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 02 05 15 04:23    Sujet du message: Répondre en citant

je pense que les trois vis suffisent

les constructeurs font tout pour faciliter le travail de leurs équipes.
et démonter la poulie est trop risquée.

je ne sais pas a quoi ressemble ton moteur, mais j'en mettrai ma main au feu.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MITO38



Sexe: Sexe:Masculin
29 Avr 2015
Messages: 8

MessagePosté le: 02 05 15 17:03    Sujet du message: Répondre en citant

Bonjour et merci pour cette réponse. J'ai pu lire que sur les JTD 150 Cv, les trois vis de la pompe sont accessible tandis que pour les 115 et 120 Cv, il faut retirer la poulie de l'arbre à came. Je voulais juste une précision.

bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
disturbed



Sexe: Sexe:Masculin
13 Avr 2012
Messages: 521
77

MessagePosté le: 02 05 15 18:04    Sujet du message: Répondre en citant

Se sont 2 moteurs totalement differents....

2.0L d'un coté, et 1.6L de l'autre.... Et monté également sur des auto differentes...
La Mito, n'a jamais été équipée du 2.0 en question.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MITO38



Sexe: Sexe:Masculin
29 Avr 2015
Messages: 8

MessagePosté le: 02 05 15 21:48    Sujet du message: Répondre en citant

Merci pour cette réponse mais vous ne m'apportez pas de réponse sur ma demande. Sachant que le 1600 est le même que le 1900 réalésé...

Je suis au courant du type de moteur installé sur les mito mais je ne sais toujours pas s'il faut retirer la poulie pour retirer la pompe à eau. Merci et bonne soirée
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MITO38



Sexe: Sexe:Masculin
29 Avr 2015
Messages: 8

MessagePosté le: 12 05 15 17:27    Sujet du message: Répondre en citant

Rebonjour, ça y est , la distribution, pompe à eau et courroie alternateur sont changées. Pas besoin de retirer la poulie pour la pompe à eau. Par contre, il faut enlever un petit galet et l'entretoise qui sert à fixer le moteur. Cette voiture est facile à démonter. Sauf pour trouver une durite d'eau à déboiter pour vidanger le circuit. Je l'ai vidanger par la pompe à eau. Les caches se retirent et se remettent sans casses et sans peine.

L'autre jour, j'avais changé les coupelles mais un bruit restait sur route dégradée. J'avais une biellette de barre stab qui était HS. Tout est rentré dans l'ordre.

Par contre, la voiture n'a que 62 000 Km heureusement que les pièces ne sont pas trop chers et que je le fais moi même.

Il me reste un souci avec mon haut parleur droit qui se coupe par moment. J'ai démonté la garniture et sorti l'autoradio mais le problème est toujours présent. Les connectiques sont bonnes. Peut être un HP hs.

Merci et bonne route.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 12 05 15 20:57    Sujet du message: Répondre en citant

très bonne nouvelle...


pour ce qui est du haut parleur, quand se rallume t'il ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Krg



Sexe: Sexe:Masculin
06 Juil 2008
Messages: 400
Près de Toulouse

MessagePosté le: 13 05 15 08:14    Sujet du message: Répondre en citant

MITO38 a écrit:
... Il me reste un souci avec mon haut parleur droit qui se coupe par moment. J'ai démonté la garniture et sorti l'autoradio mais le problème est toujours présent. Les connectiques sont bonnes. Peut être un HP hs.

Merci et bonne route.
C'est peut être un peu long à réaliser, mais la manière d'en être certain c'est de croiser les deux HP droite et gauche.
_________________
MiTo 1.4/TB135 MultiAir, 147 1.6/120TS, 156 1.6TS Pack, 146 1.8TS, 155 Trofeo, 33 1500Ti, AlfaSud 1500
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MITO38



Sexe: Sexe:Masculin
29 Avr 2015
Messages: 8

MessagePosté le: 13 05 15 12:22    Sujet du message: Répondre en citant

Bonjour, c'est vrai qu'inverser les deux HP est une bonne idée. Mais ca m'embête de retirer l'autre garniture de la porte conducteur .

L'HP se coupe et revient pratiquement instantanément. C'est par saccades.

Savez vous le diamètre du HP si des fois j'en avais un qui correspondait. Merci beaucoup
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 13 05 15 17:55    Sujet du message: Répondre en citant

croise simplement à l'arrière du poste.


_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Loccomito



Sexe: Sexe:Masculin
11 Déc 2018
Messages: 11

MessagePosté le: 20 02 19 17:14    Sujet du message: Répondre en citant

Bonjour bonjour j'ai 3 haut parleur qui donne pas de son je dois retiré la radio pour voir derrière ? Ou il son hs je crois qu'ils ont jamais été depui que je l'ai donc je sais pas trop ce que ces... au début je pensait que c'était seulement celui de l'avant gauche et en fessant l'aspirateur derrière je me suis rendu conte que les petit derrière aussi n'allait pas.. Merci beaucoup
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 20 02 19 18:38    Sujet du message: Répondre en citant

enlève l'autoradio

récupère un haut parleur de ce que tu veux et branche sur la prise ISO pour tester si le son sort bien.
si oui, alors c'est les enceintes, sinon c'est l'autoradio.

pour réellement sûr que c'est les enceintes, raccorde une pile 1.5v sur les câbles de l'enceinte qui est défectueuse et fait de léger contacts. elle devrait faire un petit 'poc' sans danger pour elle.
(pour faire tenir le fil sur la pile : tu dénudes et tu mets du scotch.)
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Yohan77




17 Juin 2019
Messages: 5

MessagePosté le: 19 06 19 12:43    Sujet du message: Répondre en citant

Moi j'ai un haut-parleur du côté passager qui donne un son assez faible comparé à celui du côté du siège conducteur. Est-ce que les hauts-parleurs peuvent être trop usés ou endommagés? sinon l'échanger va être assez compliquer pour moi Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 19 06 19 18:04    Sujet du message: Répondre en citant

malheureusement, tu vas devoir démonter le poste et tester les enceintes en inversant les fils des haut parleurs.
si le soucis bascule de l'autre coté, c'est l'autoradio qui est HS.

regarde quand même si tu n'as pas mis un petit coup de balance dans les réglages avant de tout démonter.

pour connaitre la position des fils : https://cdn2.astuces-pratiques.fr/imagesarticles/7312/branchement-autoradio-0.jpg


tant que tu n'auras pas fait les tests, nous ne pourrons te donner que des hypothèses.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum