compteur, compte tours, jauges qui ne fonctionnent plus !

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 30 05 15 21:17    Sujet du message: compteur, compte tours, jauges qui ne fonctionnent plus ! Répondre en citant

Salut les Alfites,

gros problème je pense...

Ma mito m'a affichée tout les messages possible et tous les logos ce sont allumés alors que je roulais !



ce matin et bien elle démarre correctement et par conte plus rien ne s'affiche! plus une aiguilles ne bouge (à part le poste et le chauffage) ça roule mais plus d'assistance... pas de radar de recul etc... essuie glaces ok etc...



avez vous un réponse à m'apporter?


merci à tous !!

[/code]
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



disturbed



Sexe: Sexe:Masculin
13 Avr 2012
Messages: 521
77

MessagePosté le: 30 05 15 21:51    Sujet du message: Répondre en citant

Salut,

Ta batterie est elle récente ?
Est elle correctement chargée ?
Chaque jour quand tu démarres ta voiture, attends tu la fin de tous les auto-tests ???
(extinction des voyants, et retour a zéro des aiguilles compteur et, compte tours )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 896

MessagePosté le: 31 05 15 09:44    Sujet du message: Répondre en citant

essayes déjà de toucher les câbles qui passent sous le tableau de bord coté gauche.

il se peut qu'un fil se soi débranché (mauvais sertissage)
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 31 05 15 21:07    Sujet du message: Répondre en citant

salut et merci de vos réponse!

ma batterie à au moins 5 ans et elle fonctionnait correctement (le start and stop etc) mais je vais regarder! ça peut être une piste... et oui je laissais bien la voiture faire ses auto-tests.

quand aux fiches et fusibles derrière le vide poche en bas à gauche du volant c'est là première chose que j'ai bidouillé...

merci, sympa !
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
disturbed



Sexe: Sexe:Masculin
13 Avr 2012
Messages: 521
77

MessagePosté le: 31 05 15 21:16    Sujet du message: Répondre en citant

Effectue deja une bonne charge de ta batterie...

Tiens nous au courant de tes investigations....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Krg



Sexe: Sexe:Masculin
06 Juil 2008
Messages: 400
Près de Toulouse

MessagePosté le: 01 06 15 07:16    Sujet du message: Répondre en citant

Il faut savoir que les batteries vendues depuis quelques années, souvent baptisées "sans entretien" ne le sont PAS Mad
Lorsqu'une batterie est en charge, il y a dégagement gazeux (hydrogène + oxygène), donc perte de liquide qu'on avait l'habitude de remplacer en rajoutant de l'eau distillée.
Les nouvelles batteries ont un système de récupération et recondensation de ces gaz, la perte de liquide est réduite, mais elle existe encore (une batterie étanche risquerait d'exploser !); il faut donc continuer à surveiller le niveau d'électrolyte, mais une ou deux fois pas an suffisent et l'apport d'eau distillée sera très espacé mais possible: les batteries peuvent toujours être ouvertes mais pas facilement.

En général, les bouchons sont clipsés sur une barrette en plastique large de 3 ou 4 cm qui fait la longueur de la batterie en une ou deux parties.
Il aura peut-être besoin d'enlever la sangle de maintien et même la débrancher; pour çà, enlever d'abord le câble sur le négatif (comme çà si la clé touche c'est la masse).
Ensuite, remplir avec de l'eau de préférence distillée (voir rayon ménager, eau pour fer à repasser), les plaques doivent être entièrement recouvertes, normalement il y a un bout de plastique qui sert de repère de niveau.

A surveiller Surprised

Les indices d'une batterie faible: défaut d'affichage ou au contraire affichage intempestif, mais aussi redémarrage du moteur précoce après un arrêt Start/Stop.
_________________
MiTo 1.4/TB135 MultiAir, 147 1.6/120TS, 156 1.6TS Pack, 146 1.8TS, 155 Trofeo, 33 1500Ti, AlfaSud 1500
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 01 06 15 17:12    Sujet du message: Répondre en citant

salut,

merci pour toutes ces précisions, on en apprend tous les jours,top!

malheureusement j'ai suivi à la lettre tous vos conseils mais aucune amélioration.

je vais bidouiller à droite à gauche encore cette semaine, avant d'appeler alfa...

merci les gars !
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 05 06 15 16:56    Sujet du message: Répondre en citant

re'

en regardant bien, c'est donc un simple fusible de 5A grillé qui vous coupe toute les assistance... abs, dna, radar de recul, clignotants etc......

le problème est qu'il à encore grillé au bout de deux jours!
il y a un autre soucis mais lequel...

HELP ME... snif!

merci encore
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 896

MessagePosté le: 06 06 15 11:14    Sujet du message: Répondre en citant

si un fusible saute, c'est qu'il y a un faux contact.

il faudrait trouver toutes les connectiques que ce fusible alimente, les débrancher une par une et les tester 1 ou 2 jours...

teste si ce n'est que l'alimentation des éléments visuels et non pas des éléments de sécurité.

testes si "fusible HS ou démonté" l'ABS fonctionne. tu t'accroche et tu freines fort.
si la pédale tressaute, c'est bon pour l'ABS, sinon celui ci est géré par ce petit fusible...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 06 06 15 19:36    Sujet du message: Répondre en citant

Ok... Merci de ton aide! Je vais essayer ça...

A très vite 😉

Merci
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 08 06 15 22:44    Sujet du message: Répondre en citant

salut,

pas d'abs... les pneus ont criés...

merci bien
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 896

MessagePosté le: 09 06 15 05:21    Sujet du message: Répondre en citant

bon tu saura donc que tant que tu n'as pas trouvé la solution, certains systèmes de sécurité sont éteints.

Il faut trouver maintenant à quelle occasion le fusible saute.

achète un lot de fusibles....

déclenchement de l'ABS, de l'ESP (freine ou braque brusquement pour activer ces systèmes)
allumage de phares ou autre élément lumineux...

et confirmer en débranchant la prise dédiée.

bonne continuation...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cocoboy



Sexe: Sexe:Masculin
14 Jan 2010
Messages: 1357
Belgium "One point" B-W

MessagePosté le: 09 06 15 07:07    Sujet du message: Répondre en citant

MrJhack a écrit:
bon tu saura donc que tant que tu n'as pas trouvé la solution, certains systèmes de sécurité sont éteints.

Il faut trouver maintenant à quelle occasion le fusible saute.

achète un lot de fusibles....

déclenchement de l'ABS, de l'ESP (freine ou braque brusquement pour activer ces systèmes)
allumage de phares ou autre élément lumineux...

et confirmer en débranchant la prise dédiée.

bonne continuation...


On sent le vévu Evil or Very Mad
_________________
Giulietta MA 170 TCT, QVLine
Rosso Competizione
Toit Pano, Xénons, Bose, etc...
Brembo High Performance Sport Brake Pads
Ragazzon H2 - 102mm
Eté 18" - Pirelli / Hiver 17" - Nokian
A VENDRE
Stylo correcteur Noir Etna jamais utilisé 15€
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alfa'b



Sexe: Sexe:Masculin
06 Jan 2013
Messages: 16
84

MessagePosté le: 09 06 15 08:23    Sujet du message: Répondre en citant

C'est parti ont va faire ça!

Encore un énorme merci a toi...
_________________
mito 2011 jtdm 95cv s&s etc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Fafamito




21 Avr 2018
Messages: 2

MessagePosté le: 21 04 18 15:13    Sujet du message: Répondre en citant

alfa'b a écrit:
C'est parti ont va faire ça!

Encore un énorme merci a toi...


Bonjour,

Je viens d'acheter une Alfa Romeo Mito, et j'ai actuellement exactement le même problème, j'ai changé le fusible ce matin et 10 minutes après il a lâché, et rebelote..
Pouvez-vous me dire si vous aviez réussi à identifier le problème silvouplais?

Merci beaucoup.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 896

MessagePosté le: 22 04 18 09:05    Sujet du message: Répondre en citant

bonjour.
qu'as tu déjà fait, testé ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Fafamito




21 Avr 2018
Messages: 2

MessagePosté le: 22 04 18 10:54    Sujet du message: Répondre en citant

MrJhack a écrit:
bonjour.
qu'as tu déjà fait, testé ?


Bonjour tout le monde, bonne nouvelle j'ai réussi à réparer le problème.
A chaque changement de fusible, la console de bord, le compteur kilométrique et le Start and Stop refonctionnait, malheureusement c'est en appuyant sur la pédale de frein que tous les voyants s'allumaient et qu'au prochain redémarrage du véhicule rien ne fonctionne.

Après ça j'ai été vérifier au niveau du câblage du coffre (gaine qui passe entre le hayon et la malle), j'ai baissé au maximum la gaine plastique pour vérifier si rien était coupé et la .. Stupéfaction! Un cable coupé et un autre câble ou le plastique l'englobant était en train de lâcher également.
Tout est réparé, la voiture fonctionne à merveille et de belles économies de faites fou

Si vous voulez j'ai des photos Smile

Au plaisir d'avoir partagé mon expérience !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 896

MessagePosté le: 22 04 18 12:28    Sujet du message: Répondre en citant

bien joué !

bien
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum