Vitre conducteur HS

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Electroniques
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
kevin0711k




10 Jan 2017
Messages: 1

MessagePosté le: 10 01 17 16:43    Sujet du message: Vitre conducteur HS Répondre en citant

Bonjour
J'ai une mito 120cv 1.6 distinctive de 2008
Comme dit dans le titre la vitre coté conducteur ne fonctionne plus (ni monté ni descente) les fusibles sont ok, nous avons changé le moteur de lève vitre et le mécanisme rien donc nous avons changé le bouton et cela ne fonctionne toujours pas .

Auriez vous une idée SVP ?

Merci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Loulou



Sexe: Sexe:Masculin
18 Avr 2010
Messages: 237

MessagePosté le: 12 01 17 13:20    Sujet du message: Répondre en citant

Bonjour,

Je vais faire l'analogie avec mon volet roulant, vérifier si une tension arrive bien au moteur de lève-vitre lorsqu'on actionne la montée ou la descente.

Tester le moteur seul si possible, pour vérifier qu'il fonctionne. Après tester chaque élément un par un.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Electroniques Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum