EGR qui rend fou !!!

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Max47s



Sexe: Sexe:Masculin
30 Aoû 2017
Messages: 4

MessagePosté le: 30 08 17 16:59    Sujet du message: EGR qui rend fou !!! Répondre en citant

Bonjours à tous,je me dirige vers vous pour être conseillé et avoir votre avis, j'ai une mito 1.6 120 CV avec 130000 borne.

Peu après l'avoir acheté le voyan moteur s'est affiché au début pas trop de problème sauf l'impossibilité de passé en D rage.
Mais par la suite elle s'est mise à faire des trous dans l'accélération et parfois à passer en mode dégradé bloqué à 2000 tour.

Je porte la belle chez le garage valise et le diag met en cause cet EGR il me propose donc de la nettoyer chose faite dix minute après être sortie à nouveau voyant allumé.

Maintenant je n'ai plus de trou dans l'accélération mais deux,trois fois par plein elle me fais une régénération FAP avec une fumé monumental elle crache ses poumons pendant dix minute avec perte de puissance, et après retour à la normal mais toujours ce voyant moteur allumé oh non

Je me tourne vers voys afin de savoir ce que vous auriez fais, je n'ai pas non plus envie de laisser un bras en concession chaud
Selon vous quesque ça peu être EGR, FAP,pot catalytique s'il y en a un ?

Je pensais opturer la vanne EGR pour régler le problème qu'en pensez vous?

Dernière chose vous allez me prendre pour un fou, parfois le voyan s'éteint et j'ai remarqué que cela coïncide à chaque fois avec le plein de carburant à n'y rien comprendre Shocked

Merci de m'avoir lus et par avance pour votre aide youpi [/b]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 678

MessagePosté le: 30 08 17 17:26    Sujet du message: Répondre en citant

salut

la régénération FAP se fait lorsque la sonde d'entré du FAP et celle de sortie trouve une trop grande différence.

Ensuite, tu ne devrais pas avoir de "grosse fumée noire" car c'est de la poudre qui se consume petit à petit.

Je propose donc,
soit une sonde HS et qui a détruit ton FAP...
soit tu ne fais que de très petits trajets sans jamais pousser et tu encrasses ton FAP trop rapidemment.
soit le circuit de gasoil qui a une soucis (pompe HS, filtre colmaté, gasoil de merde) et donc très mauvaise qualité de l'explosion...

Mais dans TOUS les cas, le garagiste a une obligation de résultat.
Donc tu rapportes ton véhicule et tu leur demandes de réparer ou de te rembourser l'acte précédent qui n'a eu aucun effet. C'est la loi : https://www.litige.fr/articles/garagiste-obligation-de-resultat-reparation-mal-faite

Si le voyant moteur s'allume, cela inscrit une erreur dans l'ordinateur de bord. Donc si tu repasses la voiture à la valise tu dois savoir exactement d'ou vient le problème.

EDIT : (MAX47 car tu viens d'Agen ?)
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Max47s



Sexe: Sexe:Masculin
30 Aoû 2017
Messages: 4

MessagePosté le: 30 08 17 17:34    Sujet du message: Répondre en citant

D'abord merci pour ta réponse j'ai oublié de préciser que la fumé est extrêmement blanche et pas noir désolé pour la confusion. Merci pour l'astuce et les conseils. La vanne EGR peu elle être aussi en cause vu que le diag indique cela ? Concernant la conduite il m'arrive fréquemment de la monter dans les tours et d'y tirer dessus je ne roule pas vraiment en conduite économique Evil or Very Mad
Et pour les trajet de 20 à 30 minute minimum et une à deux fois par semaine plus d'une heure. Je ne comprends donc pas trop hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 678

MessagePosté le: 30 08 17 18:04    Sujet du message: Répondre en citant

donc : fumée blacnhe = présence d'huile.

as-tu une diminution du niveau d'huile moteur ?

si tu as des trous à l'accélération il est possible que cela soit dû au turbo qui va rendre l'âme.

ou une fuite au niveau d'un joint de culasse.

Dans tous les cas le re-passage à la valise (ou au OBDII) est obligatoire.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Max47s



Sexe: Sexe:Masculin
30 Aoû 2017
Messages: 4

MessagePosté le: 30 08 17 18:21    Sujet du message: Répondre en citant

J'ai regardé pas de mayo elle me mange pas lhuile pas de perte d'eau, je l'ai repassé à la valise toujours la même erreur de valve EGR c'est à rien n'y comprendre ca roule
Après depuis le nettoyage de l'EGR fini les trou dans l'accélération merci à toi de prendre du temp pour moi !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum