LIGNES DEVIVRAGE ARRIERE HS

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
viking1969



Sexe: Sexe:Masculin
06 Sep 2017
Messages: 3

MessagePosté le: 07 09 17 06:49    Sujet du message: LIGNES DEVIVRAGE ARRIERE HS Répondre en citant

Bonjour,

J'ai remarqué que depuis que ma lunette arrière avait été déposée pour refaire le coffre suite à un accident, que quelques lignes de dévirage étaient HS. J'en ai parlé au garage, mais pour eux, cela ne serait pas suite à leur intervention et que cela devait être présent avant... hein
Le problème c'est que quelques jours plus tard après avoir récupéré ma Mito, une ou deux lignes supplémentaires sont tombées aussi en panne sans que je touche à quoique ce soit. Visuellement les lignes semblent pourtant bien continues.
J'ai donc acheté de la peinture "Loctite 3863 Circuit Plus réparation circuit imprime ou dégivrage" et avec un voltmètre j'ai pu trouver sur les lignes défectueuses les points de coupures qui sont quasiment invisibles. Il y en avait 1 à 2 par ligne maximum. J'ai retrouvé grâce à ma réparation 100% des lignes mais des nouvelles lignes sont tombées en panne quelques jours après encore ! Shocked
Ce qui est curieux, c'est que ce n'est pas forcement les mêmes, et quand c'était le cas, ce n'était pas ma réparation qui avait lâchée mais sur un autre endroit de la ligne que se retrouvait avec un nouveau micro-point de coupure !

Je ne comprends pas ce qui se passe sachant que je n'ai passé aucun produit ou chiffon abrasif sur la vitre.

Est-ce un défaut de conception de mon dévirage qui apparaît après 6 ans (âge de ma Mito) ou est-ce le garage qui aurait pu nettoyer ma lunette arrière, lors de la repose de celle-ci, avec un produit très agressif qui aurait pu fragiliser toutes les lignes ?

L'expert n'a pas de réponse et ne peut pas prouver que le garage est en cause et je n'avais jamais rencontré ce problème avant la réparation. Dois-je en parler a AlfaRomeo pour voir s'il n'y a pas un vice cachée sur les lignes de dégivrage de Mito ? Que me conseillez-vous ?

Merci d'avance pour vos infos.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé



viking1969



Sexe: Sexe:Masculin
06 Sep 2017
Messages: 3

MessagePosté le: 14 09 17 06:48    Sujet du message: Répondre en citant

Personne n'a d'idées ?
suis-je le seul à avoir ce problème ?
hein hein hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MrJhack




05 Nov 2012
Messages: 697

MessagePosté le: 14 09 17 14:33    Sujet du message: Répondre en citant

c'est bizarre que les lignes tombent les unes après les autres.
je veux bien un défaut sur 1 ou 2 lignes, mais là ça fait beaucoup.

malheureusement tu vas devoir continuer à faire des réparations manuelles...

sinon, carglass...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
viking1969



Sexe: Sexe:Masculin
06 Sep 2017
Messages: 3

MessagePosté le: 15 09 17 06:34    Sujet du message: Répondre en citant

Je cherche surtout à comprendre ce qui pourrait faire cela. Effectivement que cela est bizarre mais il y a surement une explication. La solution, c'est de remplacer ma lunette ou tenter une nouvelle réparation manuelle malheureusement donc soit du temps, soit de l'argent (environ 490€).
Mais je suis encore plus surpris de constater que personne ne semble avoir eu ce type de problème sur une vitre arrière ! hein hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
emilien78



Sexe: Sexe:Masculin
29 Mar 2016
Messages: 120

MessagePosté le: 15 09 17 09:53    Sujet du message: Répondre en citant

Jamais entendu parler !

Honnetement je choisierai la reparation manuelle jusqu'a ce que tu ai fait toutes les bandes lol
Ou fait les toutes en préventif et t'en parles plus Very Happy

Sait on jamais mais regarde le fusible du dégivrage arrière, il ont peut être mis un trop gros fusible et fait un branchement sur une prise avec trop d intensité d'ou le fait que ça crame.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 697

MessagePosté le: 15 09 17 14:35    Sujet du message: Répondre en citant

ou alors comme tu avais 2 lignes HS, les autres ont pris plus de tension et lâchent.

mais je pense plus pour un produit trop agressif qui a mangé/fragilisé le cuivre et donc point de faiblesse.

moi je dis carglass, car tu as le droit de changer une lunette arrière si elle est cassée...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum