Start and stop et gear shift indicator HS

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Hugues737



Sexe: Sexe:Masculin
15 Jan 2018
Messages: 4
Paris

MessagePosté le: 16 01 18 00:21    Sujet du message: Start and stop et gear shift indicator HS Répondre en citant

Bonjour à tous,

J’ai ma mito depuis maintenant 1 mois et depuis un séjour de 4 jours à la montagne, le start and stop ainsi que l’indicateur de changement de vitesse ne mfonctionnent plus.
Soit le système affiche le logo orange montrant que le S&S est en défaut soit aucun défaut mais juste le message start and stop indisponible.

J’ai envisagé la piste de la batterie, vu le froid qu’il a pu faire lors de mon escapade à la montagne (jusqu’à -10 degrés et voiture qui n’a pas tourné pendant 3 jours) neemoins pas de soucis au redémarrage.
J’ai quand même débranché celle ci à mon retour afin de voir si le problème pouvait être résolu en remettant à zéro le véhicule mais non.
Je suis passé en centre auto faire tester à l’aide d’un multimètre ma batterie mais celle ci semble ok d’apres le technicien.
Il a neemoins remarqué des traces de sulfatation sur les bornes, que j’ai pris soin de bien nettoyer ensuite, mais aucun retour à la normale nomplus après cela.

Auriez vous des pistes à explorer ?
_________________
MITO 170 QV Brianco spino
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum