MiTo qui bip...

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dimebag



Sexe: Sexe:Masculin
02 Juil 2018
Messages: 4
84

MessagePosté le: 02 07 18 17:04    Sujet du message: MiTo qui bip... Répondre en citant

Bonjour

Je viens d'acheter une MiTo 1.4 Tjet 155 pour ma moitié , lorsque je coupe le moteur et je tarde un peu a la fermer, elle se met a biper jusqu'a ce que je remette le contact.



Des fois elle se met aussi à biper spontanément de que je l'ouvre.... jusqu'au contact, une idée ??



Laurent
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 883

MessagePosté le: 02 07 18 18:26    Sujet du message: Répondre en citant

salut

essaye de voit si c'est pas dû à l'éclairage :/
allumage automatique des phares ?

sinon, va faire un tour dans un garage alfa et demande directement à un technicien.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dimebag



Sexe: Sexe:Masculin
02 Juil 2018
Messages: 4
84

MessagePosté le: 02 07 18 19:40    Sujet du message: Répondre en citant

Salut

Pas d'aclairage auto, elle ne semble plus le faire...

passé un coup d'alfaecuscan... 0 soucis

Laurent
_________________
Alfa MitO 1.4Tjet 155cv
Saab 9.3 2.0T biopower Maptun 285cv 380Nm
Kawasaki ZX-11 Turbo
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum