Problème pour enlever le "haut moteur"

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
GuillaumeALFA



Sexe: Sexe:Masculin
23 Juin 2018
Messages: 6
Nord

MessagePosté le: 05 07 18 15:25    Sujet du message: Problème pour enlever le "haut moteur" Répondre en citant

Bonjour a toute et à tous, depuis 2 semaine la voiture ne roule plus, du a de l'huile dans le puit de bougie (au dessus de la bougie), j'ai remarqué que le joint autour des puits sont vraiment en mauvais état j'aimerais en plus changer le joint couvre culbuteur, mais pas moyen de retiré le haut du moteur, j'ai retiré toutes les vis, et boulons, je tape légèrement dessus mais rien ne se passe...
Je rappelle que c'est une Alfa Romeo Mito QV 170.

Merci de vos futures réponses !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 807

MessagePosté le: 06 07 18 06:19    Sujet du message: Répondre en citant

les culbuteurs et donc le joint, sont sous le boitier multiair...
que veux tu réellement changer ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
GuillaumeALFA



Sexe: Sexe:Masculin
23 Juin 2018
Messages: 6
Nord

MessagePosté le: 06 07 18 07:54    Sujet du message: Répondre en citant

Je veux changer le joint du puit de bougies numéro 4 principalement, mais je compte tous les faire...
Par hasard sur le forum il y aurait un schéma du bloc multi air ?

Je préfère tout changer, le joint du puit de bougies (numéro 4) est vraiment en mauvais état, impossible de les retiré par le dessus, par contre j'ai était chez Fiat à Englos (Nord) ils m'ont commander un joint cache Culbuteur, mais l'image est différente de celle d'oscaro, je sais bien qu'il ne faut pas se fié aux images, mais ils m'ont mon vendu en plus des joints de puit de bougie... J'ai vraiment un doute... https://www.oscaro.com/joint-couvre-culbuteurs-elring-199-010-376506-321-p...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 807

MessagePosté le: 06 07 18 12:09    Sujet du message: Répondre en citant

voici ce que je peux te fournir :
https://alfa-romeo.7zap.com/en/mit/qz/145q36101000-009/
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
GuillaumeALFA



Sexe: Sexe:Masculin
23 Juin 2018
Messages: 6
Nord

MessagePosté le: 07 07 18 10:04    Sujet du message: Répondre en citant

J'y vois plus clair maintenant, merci !

Sur les images https://alfa-romeo.7zap.com/en/mit/qz/145q36101000-009/101/1+10101-030+2-0/#5 je vois qu'un boitier noir se trouvant à droite à également une fuite qui vient tomber dans le cylindre 4, donc l'hypothèse du joint couvre culbuteur est écarter, mais le joint du puit de bougie est bien fendu, je vais changer la totalité est repartir sur une bonne base !

Merci je vous tiens au courant dès que c'est fini !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 807

MessagePosté le: 07 07 18 10:09    Sujet du message: Répondre en citant

je ne vois pas sur quoi tombe ton image...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
GuillaumeALFA



Sexe: Sexe:Masculin
23 Juin 2018
Messages: 6
Nord

MessagePosté le: 07 07 18 15:36    Sujet du message: Répondre en citant

On aurait dit un petit joint... Tout a était remis en place les joint des puits de bougies supérieur, le joint couvre culbuteur, la voiture tremble moins, mais toujours de la fumé et une odeur étrange persistent... j'ai retiré la bougies et elle était encore rempli d'huile mais cette fois en dessous, au niveau de l'étincelle, en regardant de plus près il y a de l'huile sur le cylindre...

Je ne vois plus que le joint cache culasse après je sèche... Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum