Connexion Blue & Me

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
marcopolo13



Sexe: Sexe:Masculin
13 Oct 2018
Messages: 3
TRETS

MessagePosté le: 14 10 18 19:59    Sujet du message: Connexion Blue & Me Répondre en citant

Bonjour à tous,
Nouveau possesseur d'une MiTo SUPER, je n'arrive pas à connecter mon Smartphone SAMSUNG S5 à Blue & Me.
Le processus d'installation et le code pin me son communiqués. Le smartphone "mouline" mais ne trouves pas le bluetooth de la voiture !
Est ce que quelqu'un à une idée ou une solution ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé



MrJhack




05 Nov 2012
Messages: 924

MessagePosté le: 15 10 18 18:53    Sujet du message: Répondre en citant

salut,

normalement tu lances la détection sur l'autoradio et donc tu as le code affiché. (ce que tu as)
ensuite tu lances la recherche sur ton téléphone...
et c'est à ce moment là que ton téléphone demande le code et que tu le saisie...
rien de plus.

sauf si ton logiciel n'est pas à jour et donc pas compatible avec ton téléphone.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
marcopolo13



Sexe: Sexe:Masculin
13 Oct 2018
Messages: 3
TRETS

MessagePosté le: 16 10 18 13:50    Sujet du message: Répondre en citant

Merci pour ta réponse MrJhack.
C'est exactement ce que je fais, et effectivement le téléphone ne trouves pas la connexion.
Je pense également que la mise à jour doit être faite.
Ou trouver la mise à jour ? comment procéder ?
Par avance merci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MrJhack




05 Nov 2012
Messages: 924

MessagePosté le: 16 10 18 19:12    Sujet du message: Répondre en citant

tuto ici : http://www.nouvelle-fiat500.fr/forum/topic8884.html

fichier ici : http://www.blueandme.net/resources/download/APPLICATIVI/Cambio_Lingua/Page/Html_Lingue/index_fr.html

bonne chance. ca roule
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
marcopolo13



Sexe: Sexe:Masculin
13 Oct 2018
Messages: 3
TRETS

MessagePosté le: 19 10 18 14:12    Sujet du message: Répondre en citant

Merci Mr Jhack.
J'espère que cela va fonctionner...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 27
Istres 13

MessagePosté le: 27 10 18 13:58    Sujet du message: Répondre en citant

Salut.
Moi sa me faisait pareil au début.
J'ai un samsung s9plus. Ma voiture et de 2013.
Logiquement il devrai pas être reconnu.
Pareil je faisait recherche bluetooth avec mon tel . Avec le GPS. Le poste tout. Et ta rien qui se connecter.
Et un jour mon pote qui a une giulietta ma dit
Déjà c'est voiture éteinte à larret.( question sécurité je pense...)
Et avec les bouton qui sont sur tableau de bord à gauche ( antibrouillard ...etc) il ma dit va dans le menu .cherche et il doit y avoir quelque chose correspondant au blueandme. J'ai réinitialiser les paramètre à partir de sa et depuis j'ai mon tel qui se connecte en bluetooth .
Avec le tuto tu devrai trouver.
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 924

MessagePosté le: 27 10 18 15:48    Sujet du message: Répondre en citant

bien pensé l'histoire de la réinitialisation. C'est une très bonne idée.
le système doit être programmé sur l'ancien propriétaire.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 27
Istres 13

MessagePosté le: 29 10 18 16:05    Sujet du message: Répondre en citant

C'est exactement ça
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum