Perte de couple, 1.6

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 31 10 18 13:30    Sujet du message: Perte de couple, 1.6 Répondre en citant

Bonjour à tous Smile
Je suis propriétaire d’une mito 1.6, 120cv carthographier à 150cv
Du jour au lendemain plus ou moins grosse perte de couple Crying or Very sad (je parle bien de couple pas de puissance qui elle est équivalente)
Avez vous une idée d’ou ce problème peut venir?
(Elle n’est pas passer au banc après reprog du coup pas possible de vérifier réellement la différence sur papier)

Merci d’avance pour vos réponses bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 26
Istres 13

MessagePosté le: 01 11 18 14:46    Sujet du message: Répondre en citant

Salut
Ya un turbo la dessus ?
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
bianco500




09 Déc 2009
Messages: 11

MessagePosté le: 04 11 18 09:59    Sujet du message: Répondre en citant

il faudrait regarder si l EGR ferme bien, et regarder si la µN75 (electrovanne de turbo ) fonctionne et enfin regarder a la valise si les valeurs debimetre ( lue et objective) soit coherente ... youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 04 11 18 17:57    Sujet du message: Répondre en citant

Guccisbk73 a écrit:
Salut
Ya un turbo la dessus ?


Oui
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 04 11 18 17:59    Sujet du message: Répondre en citant

bianco500 a écrit:
il faudrait regarder si l EGR ferme bien, et regarder si la µN75 (electrovanne de turbo ) fonctionne et enfin regarder a la valise si les valeurs debimetre ( lue et objective) soit coherente ... youpi


L'EGR est désactiver électroniquement mais pas physiquement (difficile d'accès) pour le reste j'irai chez le garagiste merci bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 26
Istres 13

MessagePosté le: 05 11 18 17:37    Sujet du message: Répondre en citant

Je penser justement à lelectrovanne de turbo
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 06 11 18 00:23    Sujet du message: Répondre en citant

Ok, tu penses plus à un problème mécanique ou électronique (calculateur) ou p-t les deux merci bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 26
Istres 13

MessagePosté le: 06 11 18 14:02    Sujet du message: Répondre en citant

Sa peut être le debitmettre aussi. Dit plus haut
Mécanique sa me semblerait bizare. Ta pas de bruit dair (durite percé)?
Ton filtre à carburant aussi vérifié
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 06 11 18 16:13    Sujet du message: Répondre en citant

La durite basse pression a été changée il y a pas longtemps du coup je suppose que le mecano l’aurai vu ce n’est pas une grosse perte de puissance et couple exemple au lieu d’avoir 350 nm j’en ai 300
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 26
Istres 13

MessagePosté le: 09 11 18 13:47    Sujet du message: Répondre en citant

Il a bien serrer le collier
Il a la bien remis cette durite
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 09 11 18 14:12    Sujet du message: Répondre en citant

J’ai eu témoin moteur + moteur en sécurité (descativation du turbo) puis quand il a régler le problème j’ai récupérer ma «puissance normal » mais tjrs avec le couple plus faible, je pense pas qu’il aurait mal remis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 09 11 18 21:59    Sujet du message: Répondre en citant

" tjrs avec le couple plus faible"
ce qui veut dire que le problème est survenu avant le changement de durite ?
le turbo qui a aspiré des saletés et qui as un soucis ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 09 11 18 23:34    Sujet du message: Répondre en citant

Exactement, j’ai eu ma perte de couple et quelque jours plus tard sur l’autoroute mon moteur se met en sécurité,
Je vais chez mon mécano, il trouve que la durite est fêlé, régle le problème et à enlever le témoin puis j’ai récupérer la puissance mais tjrs avec le fameux manque de couple
(Le lendemain que mon moteur se soit mis en sécu au coup clé pour démarrer j’ai eu un nuage de fumé assez balaize, encrasssement du turbo comme tu dis ?)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 10 11 18 08:04    Sujet du message: Répondre en citant

normalement si c'est de la fumée bleu, c'est de l'huile qui brûle...

mais il faudrait démonter le turbo pur voir le jeu des axes, etc...

mais je ne suis absolument pas sûr de la provenance de ton soucis.

S'il le faut, ta voiture est simplement dans un mode sécurité ou un autre truc à la con que seul alfa est capable d'enlever.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 10 11 18 14:30    Sujet du message: Répondre en citant

D’accord merci je dirai si je trouve le problème
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 18 11 18 20:00    Sujet du message: Répondre en citant

Pour ceux que ça intéresse l’auto passe au garage mardi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 18 11 18 21:16    Sujet du message: Répondre en citant

ok.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Alfamito1.6



Sexe: Sexe:Masculin
31 Oct 2018
Messages: 10

MessagePosté le: 21 11 18 01:37    Sujet du message: Répondre en citant

Mon mécano a vérifié tout ce qu’est capteur (débitmètre etc) mais apparement tout va bien je vais passser un coup de fil au mec qui m’a fait la carto voir si il a une autre idée
Sinon merci de vos avis les gars ne vous embêtez pas avec ça mais je posterai on trouve le soucis bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum