Alerte ordinateur de bord huile moteur

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
paon10



Sexe: Sexe:Masculin
05 Fév 2014
Messages: 1
Vaucluse

MessagePosté le: 14 03 19 20:16    Sujet du message: Alerte ordinateur de bord huile moteur Répondre en citant

Bonjour, je viens vers vous car j'ai une petite question.
Hier j'ai passé les 8000km avec ma Mito 0.9 twinair 105ch de septembre 2018, jusque la tout va bien sauf que le soir en repartant du boulot j'ai un message sur l'ordinateur de bord qui s'est inscrit avec le message suivant: " ajouter huile moteur jusqu'au max" et ça parlait de reset niveau à la fin...
Il était sur la partie haute de l’écran et aucuns voyants sur le compteur allumés. J'ai regardé la tige du niveau d'huile tout à l'heure et j'ai trouvé qu'il n'y avait pas beaucoup d'huile dessus, en plus même pas une indication de min ou max dessus... Qu'en pensez vous? Je dois la montrer à un garage Alfa ? Merci d'avance de vos réponses.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 986

MessagePosté le: 15 03 19 20:16    Sujet du message: Répondre en citant

salut
sans voir la voiture, ou d'image de la tige,
il est préférable d'aller faire un tour chez Alfa.
un mécano, va venir voir et te dire rapidement ce qu'il en est.
normalement ça va lui prendre 10 secondes et ne te fera pas payer.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 66
Istres 13

MessagePosté le: 18 03 19 19:57    Sujet du message: Répondre en citant

Pas de graduation sur une tige? Sa me paraît louche
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum