Defaut P0601 recherche code injecteurs

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Belma92




09 Mai 2019
Messages: 1
Paris

MessagePosté le: 11 05 19 18:21    Sujet du message: Defaut P0601 recherche code injecteurs Répondre en citant

Bonjour à tous, et merci par avance à ceux qui prendront le temps de me lire.

Pour commencer je tiens à préciser que je ne connais strictement rien à la mécanique, pardonnez moi donc si je dis des énormités ^^

J'ai depuis plusieurs mois maintenant un problème avec ma Mito, en effet elle affiche le voyant moteur, le voyant start and stop et par moment un troisième voyant qui la met en mode dégradé.
Après plusieurs visites chez les garagistes (et plusieurs centaines d'euros...), plusieurs problèmes ont été suspectés mais rien n'a jamais fonctionné.
La balise indique le code erreur P0601, et après plusieurs recherches sur le net j'ai trouvé un post ici même qui parlait d'un problème d'encodage des cylindres d'injection.
J'ai donc acheter un OBDlink afin de regarder ça de plus près, et en effet, les codes rentrés sont erronés "888888888".
J'ai donc voulu rentrer les bons codes, cependant voilà, je ne sais pas où les trouver...
Est-ce que vous sauriez m'indiquer précisément où ils se trouvent et si je m'y prends bien ?

Merci à tous et bon week-end.

Une demoiselle en détresse.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  



MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 11 05 19 21:30    Sujet du message: Répondre en citant

salut

tu as donc payé pour une réparation.
ton garagiste à une obligation de résultat.

tu y retournes, tu lui dit que la loi l'oblige à réparer à ces frais.
il a accepté un contrat, tu as payé pour ce contrat, ce contrat doit être respecté.

https://www.litige.fr/articles/garagiste-obligation-de-resultat-reparation-mal-faite

tu refuses de payer quoi que ce soit.

je te conseille de prendre l'assistance d'un juriste de ton assurance.

la seule solution que l'on puisse t'apporter est d'aller chez un garagiste.

bonne chance.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 65
Istres 13

MessagePosté le: 12 05 19 14:22    Sujet du message: Répondre en citant

+1 obligation de resultat
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 977

MessagePosté le: 12 05 19 15:03    Sujet du message: Répondre en citant

pour le code des injecteurs,
http://www.alfa147-france.net/forum/viewtopic.php?t=48459

par contre, ce que tu peux essayer :

débrancher la batterie.

débrancher les 2 cosses de l'ECU (petit boitier gris positionné à l'intérieur du compartiment moteur, normalement au dessus de l'aile gauche)
passer un coup de nettoyant contact électrique

démonter et nettoyer les fusibles et contacteurs à l’intérieur du cache fusible à l'intérieur du compartiment moteur. (à droite)

car le code P0601 indique une défaillance electrique de l'ECU.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum