quelques petits soucis

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Paulbrwtz




10 Avr 2019
Messages: 5

MessagePosté le: 17 05 19 16:51    Sujet du message: quelques petits soucis Répondre en citant

Salut tout le monde ,

Je fais mes premiers pas ici , alors voila , il y a 1 mois j'ai fais l'acqusition de ma premiere voiture , heureux proprietaire d'une alfa romeo mito 1,3 Jtdm 95cv Exclusive de 2013 avec jantes 17' en noire Etna . J'en suis ravi mia sj'ai deux trois petites choses qui me questionnent et je ne sais pas si c'est normal . Deja le volant vibre constamment , pas forcement de maniere forte mais un peu quand je suis a l'arret (demarrage , feu rouge ...) , de meme pour le bras d'essuie glace avant droit et le retroviseur droit , qui tremblent en meme temps encore une fois de maniere pas tres forte . Dans le tableau de bord j'entends une sorte de petit couinement suite aux vibrations de la voiture . Le matin quand elle demarre a froid (je tiens a preciser que je respecte les temps de chauffe , je la demarre et la fait tourner au minimum 5 minutes le matin , je ne tape pas dedans avant qu'elle soit chaude et quand j'ai roule assez vite je la laisse tourner un peu quand je suis arrive) . Donc le matin a froid elle pue horriblement (elle a passé la pollution au controle technique) et quand elle chauffe il arrive qu'elle mette 1/2 coup de gaz toute seule .

Voila mes quelques petits soucis , en esperant que ce n'est pas trop grave et si ca vous ai deja arrive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Guccisbk73



Sexe: Sexe:Masculin
17 Juin 2018
Messages: 61
Istres 13

MessagePosté le: 18 05 19 04:54    Sujet du message: Répondre en citant

Pour les vibrations , je pense que cest normal , après tu peut toujours vérifier les supports moteurs après le diesel... sa tremble lol
Mon bras dessuie glace passager vibre aussi alors que jai un 1.4 turbo essence ...

Et pour le reste , hésite vraiment pas à tirer dedans , sa s'encrasse vite . Au moindre petit trajet sa s'encrasse...
Le mazout quoi lol
_________________
Ex Mégane coupé 2.0
Ex alfa Romeo 147 jtd 115 reprog 184cv
Alfa Romeo mito QV SBK n73/150 Bacquet jantes 18' blanche ivoire . Mon bijoux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 969

MessagePosté le: 18 05 19 05:18    Sujet du message: Répondre en citant

si elle vibre trop au ralenti, il est possible que 2 ou 3 injecteurs aient été inversé lors d'un changement de joint.
il faut déjà tester à les réassigner correctement

je rabâche, mais chez un petit garagiste, si tu relève les numéros inscrit sur les injecteurs, il vérifie en 5 minutes et au pire refait ça en 1/2h.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum