Voyant moteur qui coupe le stop and start puis disparaît...

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Oxide



Sexe: Sexe:Féminin
16 Aoû 2019
Messages: 5

MessagePosté le: 17 09 19 18:41    Sujet du message: Voyant moteur qui coupe le stop and start puis disparaît... Répondre en citant

Re bonjour, j'ai malheureusement l'impression d'arriver au mauvais moment (ce forum est-il mort ?).
Lors de ma présentation j'avais énuméré plusieurs problèmes sur ma mito, et voici le deuxième plus problématique :

Le voyant moteur s'allume (clignote) coupe le stop and start puis disparaît ! Impossible de remettre le stop and start. Mais aujourd'hui j'ai remarqué une chose de plus (je voulais avoir plus de détails avant de vous en parler).
Enfaite, le voyant moteur clignote dès que je monte un tout petit peu dans les tours (vers 4000), lorsque que je veux dépasser ou dans les côtes (même au régulateur).
Il réapparaît d'ailleurs de temps en temps dans les montées, peu importe la vitesse.

Je ne ressens aucune perte de puissance ni aucun bruit suspect.

Son ancienne propriétaire m'avais parlé d'un problème similaire, mais alfa Poitiers lui avait changer le boîtier multi air (en juin j'ai la facture qui pique) mais comme ils l'ont arnaqué plus je me dis qu'ils ce sont encore moqué d'elle et que ce n'était finalement pas ça...

Dsl pour le pavet, avez vous des idées ?
Merci

(Alfa mito 1,4 essence 105cv de 2011)
_________________
Alfa mito 105cv la plus belle de l'univers
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



mito07



Sexe: Sexe:Masculin
23 Sep 2019
Messages: 1

MessagePosté le: 24 09 19 15:57    Sujet du message: Répondre en citant

Bonjour,

je ne veux pas te faire peur et ce n'est peut-être pas ce pbm qui touche ta voiture.

mais j'ai eu les même symptômes c pourquoi je me permets de te répondre:

Bloc multi air HS >>> 800 € la piece et 1300€ le tout chez ALFA.

au début perte du sart and stop, puis perte du DNA mais toujours de façon aléatoire.

Aprés mise a jour carto chez alfa, pas de résultat. Puis un jour, impossible de passer en mode dynamique. Si g pris une quattro foglio, c pas pour pour autre chose...

Donc repartie au garage, puis la bonne nouvelle tombe: bloc mutlti air a changer. Pbm connu chez ALFA.

Super la fiab des moteurs multi aire!!!


oh non oh non
_________________
MITO QUATTRO FOGLIO VERDE RAGAZZON
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Oxide



Sexe: Sexe:Féminin
16 Aoû 2019
Messages: 5

MessagePosté le: 24 09 19 19:07    Sujet du message: Répondre en citant

Je veux bien te croire ! Et ça ne me fait pas peur car je sais pas si je l'ai dis mais l'ancienne propriétaire à fait changer le boîtier multi air EN JUIN !!! J'ai la facture d'alfa Romeo Poitiers, donc la pièce est sous garantie.
Elle m'avait dis que c'était des connards arnaqueurs et bien je crois qu'ils ont encore frappé... J'irais voir le fiat/alfa a côté de chez moi, tant pis si je paie un diag si jamais je contacte alfa France pour le sav.
Je te tiens cette histoire au jus ; )
Merci
_________________
Alfa mito 105cv la plus belle de l'univers
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1009

MessagePosté le: 24 09 19 20:01    Sujet du message: Répondre en citant

salut, non, le forum n'est pas mort, mais on préfère ne rien dire plutôt que dire des conneries.

et pour les problèmes, il faut mettre dans la bonne section, sinon, dans la présentation, personne ne répond, sauf "bienvenue"
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
derinhger



Sexe: Sexe:Masculin
11 Mar 2012
Messages: 106
La bassée

MessagePosté le: 21 10 19 18:38    Sujet du message: Répondre en citant

Salut, madame a eu le même soucis sur son 1.4 multiair.

Selon Alfa boîtier multiair HS, ayant mon frère garagiste (un petit garage de campagne) on a fait des test avec lui.

L'ODB indiquais que l’électrovanne N°3 avais des raté sur ce fameux boîtier multiair, mais après plusieurs test de cette dernière avec sa valise, cette dernière répondais toujours correctement.

Après plusieurs semaines de recherche (mon frère n'habitant pas près de chez moi), il apparaît que le problème provenais en faite d'une durite d'air poreuse, n'ayant pas la possibilité d'avoir la pièce lors de mon passage chez mon frère nous somme repartit comme cela.

La semaine dernière la fameuse durite sais éventré et la ce fût sapin de noël dans l'habitacle et moteur ne tournant que sur le ralentit, aucune réaction de la pédale d’accélérateur.

n'ayant pas cette durite pour le moment j'ai fait une réparation temporaire avec du tuyaux tressé diamètre 10, depuis cette réparation de fortune en attendant d'avoir la durite, qui ne semble pas facile a trouvé, plus aucun défaut.

Je ne saurait pas dire le nom des pièces que cette durite relis, mais quand j'ouvre la baie moteur, pour y accéder je doit:

- retirer le "cache moteur qui fait beau"
- démonter le support de filtre a air ce situant en dessous
- de la la durite se raccorde a une sorte de capteur rond sur la partie droite du moteur et au gros conduit d'air ce situant plus haut dans le moteur.

En espérant que le problème soit aussi simple pour toi, au passage si quelqu'un a la ref de ma durite, car je ne la trouve pas chez oscaro et comparse, et Alfa semble rejeté toute demande faite par mon frère via son garage.
_________________
MiTo: 105 Multi Air distinctive, pack sport 18, toit ouvrant, navtec, bi xenon
Passat: 170 DSG, carat full option sauf GPS
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
derinhger



Sexe: Sexe:Masculin
11 Mar 2012
Messages: 106
La bassée

MessagePosté le: 23 10 19 09:46    Sujet du message: Répondre en citant

j'ai changer la durite ce matin, il semblerais que sa soit la durite de reniflard, tarif 33€32, je regarderais ce soir pour poster la ref présente sur l’emballage.
_________________
MiTo: 105 Multi Air distinctive, pack sport 18, toit ouvrant, navtec, bi xenon
Passat: 170 DSG, carat full option sauf GPS
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1009

MessagePosté le: 23 10 19 17:28    Sujet du message: Répondre en citant

super pour les remontés.

merci beaucoup pour ceux qui viendront après. bien
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum