Demarre puis cale

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
julienv




26 Déc 2019
Messages: 1

MessagePosté le: 28 12 19 01:42    Sujet du message: Demarre puis cale Répondre en citant

Bonjour à tous
J'ai un problème que je vais vous expliquer
En gros je démarre la voiture , elle démarre normalement puis cale tout doucement en 4/5 sec , quand j’appuie sur accélérateur rien ne se passe, elle monte à 1000 tours puis cale en gros , quand je force sur l'accélérateur ca tient un peu plus mais c'est tout j'ai pas de préssion dans la pédale rien ne se passe
Ca m'était arrivé sur un parking puis après deux essais elle a démarré normalement , puis j'ai fait 4/5 trajets , et enfin elle a passé une nuit puis au matin plus moyen de démarrer
la batterie est neuve

Merci de votre aide

J'ai pensé aux bougies HS
elle a juste 100 000 au compteur
Batterie / embrayge / disque neufs
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1065

MessagePosté le: 28 12 19 10:51    Sujet du message: Répondre en citant

bonjour

pour une meilleure prise en charge de tas prochaines demandes, un présentation aurait été interessante car il y a tellement de type de mito, que nous sommes incapable de savoir laquelle tu conduits.

Diesel, essence ? cylindrée ? etc...

je vais supposer que tu as un véhicule essence.
je dirais donc vérifier :

- mise à l'air du réservoir. (démarre sans le bouchon du réservoir à essence pour tester)
- filtre essence
- pompe à essence (vérifier le fusible et relais) emplacements F21

_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1065

MessagePosté le: 08 01 20 19:45    Sujet du message: Répondre en citant

Alors ????

car on prend du temps pour répondre, une petite réponse aurait été sympa...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum