Foutu voyant moteur :?

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Naikaz



Sexe: Sexe:Masculin
23 Mai 2018
Messages: 17
Seine et marne

MessagePosté le: 05 02 20 11:35    Sujet du message: Foutu voyant moteur :? Répondre en citant

Bonjour,

Alfa romeo JTDM 120 CV Diesel 147.000KM

Hier, a ma grande surprise un voyant moteur s'est déclenché après une petite pointe en mode Dynamique, je prends la sortie d'autoroute et je remarque que mon DNA est sur normal, et je regarde le compteur pour y trouver un voyant moteur.
Je démarre au feu, et là régime très faible, très peu de puissant.. le mode dégradé forcement.
Je n'ai pas voulu couper le contact en pleine route, peur de ne pas repartir, j'ai donc fait les 3/4 km restant jusqu'a mon parking.
Je me stationne, et je décide de couper le moteur. Je le rallume, pas de miracle, le voyant toujours là et pas de DNA également.
Je décide de faire un tour du parking pour voir, et la voiture monte dans les tours et récupère du couple, plutôt agréable, je n'ai pas été sur route encore, peur d’abîmé la petite.
Ma question est-elle, d'ou peut provenir ce soucis ?

Mes pistes depuis hier soir m'ont trottiné dans la tête
-Vanne EGR, jamais eu de soucis
-FAP, en general le voyant filtre anti pollution colmaté, un petit tour de 20-30 mins sur autoroute et elle adore, moi aussi.
-J'ai trouvé des idées de Capteurs lambda ou lié au catalyseur, un sujet flou encore pour moi
-Et le dernier point, qui est pour moi peut être lié, la courroie distribution.
Celle ci à été changé suite à une rupture chez l'ancien proriétaire autour de 53.000KM il y a 4-5 ans approximativement, aujourd'hui presque 100.000KM et 4-5 ans plus tard, elle aurait pu créée ce bridage ?

Je sais que j'aurais une réponse assez clair en allant chez mon garagiste avec la valise, mais étant en pleine semaine, avec le travail je n'ai pas trop le temps.
Je vais l'apporter ce week end pour avoir un idée.

C'était surtout pour échanger avec vous, savoir si s'est déjà arrivé etc... ? Ainsi que les causes.

Merci bien,
Cordialement
Nicolas C.[/son]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1076

MessagePosté le: 05 02 20 19:06    Sujet du message: Répondre en citant

salut

si e voyant moteur s'est allumé, alors tu as un code qui s'est créé.
le seul moyen de savoir, c'est de passer la valise ou brancher un OBDII.

il y a tellement de causes possible, que nous allons te faire chercher partout pour rien.

- la courroie, n'annonce, rien, elle casse et c'est tout.
- le filtre affiche un voyant orange en forme de flute et affiche "filtre colmaté"
- sonde lambda, tu aurais un voyant puis "anomalie anti-pollution" affiché (ou autre texte)

(les sondes lambda, sont 2 sondes placés avant et après le FAP, elles sondent les vapeurs d'échappement et envoient les informations au calculateur pour optimiser le mélange air/carburant)

peut être la vanne EGR mais gros doute.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Naikaz



Sexe: Sexe:Masculin
23 Mai 2018
Messages: 17
Seine et marne

MessagePosté le: 05 02 20 21:20    Sujet du message: Répondre en citant

Mise à jour : j’ai démarrer ma voiture ce soir en rentrant du travail, le voyant a disparu.. ça m’inquiète encore plus d’un côté
Difficile de détecter un problème sans le voyant..
On peut penser le problème de vanne EGR mais je n’ai pas d’autres voyant pollution par exemple

Merci de ta réponse rapide, je pense aller rouler avec samedi et si le voyant s’affiche, me diriger directement vers mon garagiste, sans forcément aller très loin de son emplacement, histoire de ne pas être bloqué en dégradé 😅

Je tiens au courant de l’avancement de l’histoire
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1076

MessagePosté le: 05 02 20 21:57    Sujet du message: Répondre en citant

dans tous les cas, va faire lire le code erreur.
tu auras une réponse claire.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum