probleme moteur

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
mito07



Sexe: Sexe:Masculin
23 Sep 2019
Messages: 4

MessagePosté le: 13 02 20 12:37    Sujet du message: probleme moteur Répondre en citant

Bonjour à tous,

je pose le sujet:

ma mito QV de 114 000kms, tourne sur 3 pattes. du moins c'est l'impression quelle donne.
Aprés changement des bougies iridium, pas d'amélioration.
Pas de defauts relevés au calculateur par la prise diagnostique, pas de voyant moteur.
le fait quelle tourne mal, arrive à transmettre des vibration dans le volant.
c'est surtout à chaud.
le garagiste ne trouve pas...
Quelqu'un a déjà vécu le problème ?
_________________
MITO QUATTRO FOGLIO VERDE RAGAZZON
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1101

MessagePosté le: 13 02 20 19:08    Sujet du message: Répondre en citant

salut

il faudrait déjà vérifier les injecteurs.
demonte les bougies et regarde la couleur.
normalement, elles doivent être couleur crème.
ou les 4 de la meme couleur.

ensuite les vibrations peuvent venir coté embrayage mais aussi coté accessoires... un galet mal serré, une poulie qui bouge, etc...

tu peux écouter le bruit de ton moteur avec un bout de bois.
une barre de 30 ou 40 cm à laquelle tu colles 1 coté à l'endroit que tu veux écouter, et l'autre à ton oreille.
fonctionne aussi avec un tournevis, mais dénature le bruit à cause du fer contre fer...

++
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
mito07



Sexe: Sexe:Masculin
23 Sep 2019
Messages: 4

MessagePosté le: 14 02 20 11:34    Sujet du message: Répondre en citant

Merci jack pour ta réponse.
les injecteurs ou la pompe a essence est aussi une piste évoquée par mon garagiste.

j'ai pris la décision de la faire regarder chez le concessionnaire ALFA (le premier garage est a 40km, Ardèche oblige...)

je posterai le résultat de l'examen et du coût, pour aider la communauté, si d'autre personnes sont en galére comme moi. Embarassed oh non
_________________
MITO QUATTRO FOGLIO VERDE RAGAZZON
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
mito07



Sexe: Sexe:Masculin
23 Sep 2019
Messages: 4

MessagePosté le: 27 02 20 11:43    Sujet du message: Répondre en citant

Bonjour à tous,

Apres être resté 6 jours en concession, le diag moteur + injecteurs est OK.

le problème vient du 1/2 bras accouplé à la boite à vitesse . Plus de graisse et dent contre dent.

Les vibrations générées par cette contrainte mécanique revenaient dans la direction et les roues, ce qui donnait l'impression d'une perte de puissance ( impression perçue de rouler sur 3 cylindres).

Donc on a bien galérer pour trouver, je fais profiter la communauté de ce problème.

niveau coût, je m'en suis bien sortie: 517€. Ils ne m'ont pas facturé le temps passé a chercher
youpi

Bonne Route..
_________________
MITO QUATTRO FOGLIO VERDE RAGAZZON
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum