Fuite de liquide de refroidissement vase d’expansion.

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jonathan.vincent



Sexe: Sexe:Masculin
04 Mai 2020
Messages: 2
NORMANDIE

MessagePosté le: 04 05 20 21:10    Sujet du message: Fuite de liquide de refroidissement vase d’expansion. Répondre en citant

Bonjour à tous.

Donc sur ma MITO 1.4 Multiair 140Cv S/S TCT Super de fin 2016, J'ai un soucis que je n'ai jamais rencontré.

Sur le vase d'expansion au niveau du tuyau de retour, je me suis aperçu que au bout de 60 000 Km, le tuyau rigide qui est soudé directement sur le vase est complètement cuit.
Il par en petit morceaux. Je viens de commander un nouveau vase chez Alfa à ROUEN mais je n'ai pas l’impression que c'est défaut que l'on rencontre régulièrement.

Pouvez-vous m'en dire plus.
Merci pour vos réponses.
Bonne soirée.
Jonathan.

Image
Image hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1117

MessagePosté le: 06 05 20 18:10    Sujet du message: Répondre en citant

salut

effectivement, c'est la première fois que j'entend parler de ce soucis.

pas de bol :/
et très bizarre surtout...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum