Le DNA ne fonctionne pas

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Chaa



Sexe: Sexe:Féminin
04 Juil 2020
Messages: 4

MessagePosté le: 05 07 20 14:39    Sujet du message: Le DNA ne fonctionne pas Répondre en citant

Bonjour,
Je viens récemment d'acheter une mito 1.3 JTDM 95cv.
Le DNA ne fonctionne pas, rien n'est affiché sur le tableau de bord, pas de voyant moteur.
Auriez-vous une idée de quoi ça peut venir et comment y remédier s'il vous plaît ?
Merci 😊
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1199

MessagePosté le: 05 07 20 19:21    Sujet du message: Répondre en citant

bonjour

il reste sur quel niveau ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Chaa



Sexe: Sexe:Féminin
04 Juil 2020
Messages: 4

MessagePosté le: 05 07 20 19:28    Sujet du message: Répondre en citant

Bonjour,
Je pense qu'il reste sur normal car rien ne s'affiche sur le tableau de bord
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1199

MessagePosté le: 05 07 20 19:48    Sujet du message: Répondre en citant

quelle lumière est allumée sur le bouton ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Chaa



Sexe: Sexe:Féminin
04 Juil 2020
Messages: 4

MessagePosté le: 05 07 20 19:51    Sujet du message: Répondre en citant

Aucune...
Rien n'est allumé, rien ne s'affiche. Limite c'est juste une déco...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1199

MessagePosté le: 05 07 20 19:58    Sujet du message: Répondre en citant

alors c'est plus important qu'une simple aide sur un forum.
va voir chez alfa.
ils vont te faire un devis super rapide.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Chaa



Sexe: Sexe:Féminin
04 Juil 2020
Messages: 4

MessagePosté le: 05 07 20 19:59    Sujet du message: Répondre en citant

D'accord, merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum