Probleme insoluble de sono

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
AleksSushi



Sexe: Sexe:Masculin
07 Juil 2020
Messages: 2
Angers

MessagePosté le: 09 07 20 22:12    Sujet du message: Probleme insoluble de sono Répondre en citant

Salut amis Alfistes !

Je viens vous apporter le casse tête de l'année sur un plateau d'argent ! J'ai déjà le garage Alfa, Fiat et la patte de l'expert qui sont toujours à la recherche de solution, c'est pour dire !

J'ai une merveilleuse petite Mito dans sa robe Noir Etna, 93 000km de 2010, 1.6 jtdm reprogrammée et malgré son diesel, elle envoie de la pâtée ! Comme quoi, on peut avoir le beurre, l'argent du beurre et le système DNA qui marche bien.. Bref une bonne Italienne aux suspensions dynamiques !

Dans ma quête d'amélioration, ma dernière folie était d'upgrader la sono qui soyons honnête, laisse à désirer quand on a le kit classique.
Les tweeter, au vu des dimensions atypiques, j'ai préféré ne pas trop les bricoler, après m'être renseigné, j'ai cru comprendre que le choix était limité et que le résultat ne valait pas forcement les bricolages à fournir... Je me suis donc attaqué aux haut parleurs et aux portières. J'ai pris un bon kit éclaté de chez Focal, les Access 165 AS de la gamme performance ainsi que des plaques d'isolant, les BAM, toujours de chez Focal. Je démonte les portières, je défonce les rivets à coup de perceuse, je retire les anciens et très poussiéreux HP, je perce dans la tôle pour installer les nouveaux jouets, j'installe les BAM et les nouveaux HP bref classique, j'ai suivis les tutos.. J'ai omis une erreur cela dit, la bête était bien à l'arrêt mais la batterie n'était pas débranchée et lors de l'installation, les hauts parleurs ont touchés la tôle, le système audio s'était donc reboot.

Jusqu'ici tout va bien, je suis content de mes efforts. Je rallume le bébé avant de tout remonter et là, c'est le drame. Tout grésille. Mais vraiment tout. Les tweeter, les hauts parleurs, le son est vraiment dégueulasse sur radio comme sur ce bon vieux système blue & me que tout le monde adore. Je retente les anciens HP, je débranche le fusible 36 dès fois qu'un miracle se produise mais rien à faire, même soucis.

À ce jours, j'ai tenté :
- rebrancher la batterie 45 min pour reset le système
- brancher un nouvel autoradio (le classique d'un ami au lieu de mon radionav)
- changer de nouveau les haut parleurs (vers des Focal A65 ISU) et les tweeter
- resserrer les vis pour éviter les distorsions de son.

C'est un vrai cauchemar cette histoire et jusqu'ici personne ne sait d'où vient le problème. Si vous avez des idées, des conseils ou si vous avez les connaissances, je suis preneur !

Alfistement,

Alex
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1150

MessagePosté le: 12 07 20 09:12    Sujet du message: Répondre en citant

1 - que se passe t'il avec l'autre autoradio branché ?

2 - que se passe t'il avec l'autre autoradio et les autres HP ?

2 - que se passe t'il lorsque tu modifies la balance audio de l'autoradio. (tout devant, tout derrière, tout a droite, tout à gauche, puis AVG, AVD, ARG, ARD) ?

3 - prends un autoradio, fait qu'il s'allume et tire simplement un cable HP que tu connecteras au coup par coup a chaque depart HP via la prise ISO qui se branche derrière l'autoradio.

tu dois avoir un fil de pincé quelque part...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1150

MessagePosté le: 17 07 20 08:00    Sujet du message: Répondre en citant

alors ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum