Voyant moteur allumer + Start and stop indispo code P0238

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
FandiFendi




18 Aoû 2020
Messages: 2

MessagePosté le: 27 08 20 18:14    Sujet du message: Voyant moteur allumer + Start and stop indispo code P0238 Répondre en citant

Bonjour je possède une alfa mito annee 2010 1.3 jtdm diesel qui totalise 190000 km
Lorsque je dépasse les 3000 tours j’ai le voyant moteur allumer + start and stop indisponible + DNA qui ne fonctionne pas
Je l’ai passé à la valise et j’ai le code erreur P0238
« capteur de pression absolue du collecteur d’admission A, Circuit du turbocompresseur
Valeur d’entrée trop haute

Pouvez vous me dire si vous avez eu ce problème et d’où ça vient ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 27 08 20 18:38    Sujet du message: Répondre en citant

ouvre le capot moteur
tu as le cache du filtre à air.
derrière, coté habitacle, il est retenu par 3 croches.
tu mets ta main sur celle du milieu.
tu descend de 15 cm derrière le moteur.
tu as trouvé le capteur.
tu tire légèrement sur le truc jaune, pour défaire la prise...
ensuite tu peux defaire la prise en appuyant dessus.
une fois fait, tu dévisses le capteur qui est retenu avec une vis de 10.
tu le fait légèrement bouger pour le décoller.

au milieu du capteur, il y a une sorte de grelot TRES FRAGILE !!!
il doit pouvoir bouger librement de haut en bas.
si ce n'est pas le cas, alors tu laisses tremper dans du nettoyant frein ou WD40.
ensuite tu le seches et tu remontes.

testes... si tu as toujours ton soucis on cherchera ailleurs.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 29 08 20 07:29    Sujet du message: Répondre en citant

alors ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alexchati



Sexe: Sexe:Féminin
03 Sep 2020
Messages: 2

MessagePosté le: 03 09 20 10:00    Sujet du message: Répondre en citant

Bonjour,
Très bon tutoriel digne d'un mécanicien, merci beaucoup pour le partage. Smile
C'est toujours un plaisir de voir des astuces comme celle-ci, j'espère que cette manipulation lui a permis de résoudre son problème.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum