Problème de levier de vitesses

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
glut




18 Mai 2019
Messages: 1

MessagePosté le: 13 09 20 09:00    Sujet du message: Problème de levier de vitesses Répondre en citant

Bonjour à tous
Je suis en panne de levier de vitesses. Celui-ci est devenu complètement libre et n’agit plus sur la boite de vitesses. Une vitesse est enclenchée savez-vous comment je peux remettre la boite au point mort avant que l’on vienne me chercher la voiture ?
Merci de l’info
_________________
glut
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1199

MessagePosté le: 13 09 20 16:48    Sujet du message: Répondre en citant

tu as 2 cables soous le levier.
ils ont dû lacher.

le plus simple est de mettre une cale en bois entre le siège et l'embrayage.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum