Clé qui bloque pour démarrer

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
nicko2a



Sexe: Sexe:Masculin
15 Sep 2020
Messages: 1
AJACCIO

MessagePosté le: 04 10 20 09:34    Sujet du message: Clé qui bloque pour démarrer Répondre en citant

Bonjour à tous, je suis nouveau sur le forum. Je ne me suis pas encore présenté, mais je le ferai dès que j'ai le temps.
Je poste ce message car j'ai acheté hier une QV 2011 en très bon état. La voiture marche nickel, j'ai fais 9h de route hier pour descendre du nord jusque dans le sud, et la voiture est un plaisir.
Par contre, au bout de quelques démarrage (après quelques pauses quoi) j'ai rencontré ce problème :
Je tourne la clé pour mettre le contact, j'attends que le moteur soit prêt a démarré, et la la clé bloque, je ne peux pas démarrer le moteur.
Par contre quand je démarre comme un sauvage, la clé tourne jusqu'au bout. En général après quelques essais infructueux, le blocage disparaît.
Est ce que ça vous ai déjà arrivé ?
Je ne pense pas que ce soit le blocage du volant, car le volant n'est pas verrouillé et j'arrive à mettre le contact.
Voilà si vous savez d'où vient ce souci..
Merci !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum