Problème moteur

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
giovanni




23 Nov 2020
Messages: 5

MessagePosté le: 24 11 20 18:21    Sujet du message: Problème moteur Répondre en citant

youpi bonjours ,a tous problème avec ma mito 1.6jtm 166000kms,probleme a coup moteur et fume noire et blanc constamment a chaud ,p
as de fumer blanche quand je met pas le chauffage des que je met elle fume énormément ,après branchement du diagnostique avec un code défaut p0238 si quelqu un peut guider ,j ai penser au radiateur d huile qui pourrais ce fendre a chaud car je me retrouve avec mon vase expansion avec des résidu d huile merci de me conseiller giovanni oh non
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  



MrJhack




05 Nov 2012
Messages: 1211

MessagePosté le: 25 11 20 07:15    Sujet du message: Répondre en citant

le turbo ?
demonte et regarde son état, c'est simple d'acces.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
giovanni




23 Nov 2020
Messages: 5

MessagePosté le: 25 11 20 21:47    Sujet du message: Répondre en citant

bien bonsoir ,j ai regarder la turbine tourne bien le seul chose que j ai pas regarder c est la dépression de la wategates merci pour tes infos MR jhak de main je vais démonter le FAP je pense qu' il doit être boucher ,après un autre problème cette présence d huile dans le vase expansion je vais contrôler tout sa merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
MrJhack




05 Nov 2012
Messages: 1211

MessagePosté le: 25 11 20 21:53    Sujet du message: Répondre en citant

huile dans le vase, je regarderais le joint de culasse :/

fais un test de pression chez un gargiste.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
giovanni




23 Nov 2020
Messages: 5

MessagePosté le: 25 11 20 22:34    Sujet du message: Répondre en citant

je vais le faire j ai compressiometre a la maison je vais voir merci MR JHAK bien la mito ne chauffe le chauffage et bon tout le temps je pense plus au refroidisseur d huile que ce situe au niveau du filtre a huile ce weekend ses démontage plus nettoyage ,j ai des infos de chez alfa ils m ont dit que la pipes d admission ce desserré ou vis casses sur pipe d admission je te tien au jus des que j ai contrôler car en ce moment il fait froid merci youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
giovanni




23 Nov 2020
Messages: 5

MessagePosté le: 06 12 20 23:12    Sujet du message: Répondre en citant

youpi problème résolue durite plastique dure fendue sur la longueur de la soudure jonction papillon des gaz des la cause du problème des a coups moteur plus de fumer blanche et noir la voiture a repris de la puissance merci pour vos conseilles ,elle étais fissurer sur 15cm sa ne voyais pas A plus
youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
giovanni




23 Nov 2020
Messages: 5

MessagePosté le: 06 12 20 23:53    Sujet du message: Répondre en citant

voila photo de pipe rigide fendue [/url]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum