Feux de route HS help

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MELKAP




28 Aoû 2017
Messages: 5

MessagePosté le: 09 02 21 17:58    Sujet du message: Feux de route HS help Répondre en citant

Bonjour à tous ,
J'ai mes feux de route hs et 3 leds du feux arrière gauche qui ne marchent plus.
Mon tableau de bord affiche défaillance feux stop mais n empêche pas le fonctionnement.
J ai voulu changer mes feux de route type h7 cependant il ne fonctionne toujours pas, J ai donc contrôle le fusible 14 de 15 ampères qui est ok.
QUE pourrais je contrôler de plus pour solutionner le probleme ?

En vous remerciant d avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1265

MessagePosté le: 09 02 21 22:08    Sujet du message: Répondre en citant

salut, il faut tester le comodo.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MELKAP




28 Aoû 2017
Messages: 5

MessagePosté le: 09 02 21 23:23    Sujet du message: Répondre en citant

Comment fait non pour tester le commodo ?
En tt cas lorsque j actionne les feux de route j entends comme un relais'qui se met en action
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1265

MessagePosté le: 10 02 21 09:12    Sujet du message: Répondre en citant

si tu entends un contact alors il y a circulation électrique.
sauf si c'est juste le bruit du commodo.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MELKAP




28 Aoû 2017
Messages: 5

MessagePosté le: 10 02 21 21:25    Sujet du message: Répondre en citant

Je vais essayer de voir ça ce week-end en espérant trouver le problème.
Je te dirais si je trouve
Merci mrjhack
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum