Problème câblages autoradio 2DIN

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Kusuo



Sexe: Sexe:Masculin
22 Fév 2021
Messages: 4

MessagePosté le: 22 07 21 20:18    Sujet du message: Problème câblages autoradio 2DIN Répondre en citant

Bonjour, j'ai un souci trois soucis au niveau de mon câblage. Le premier étant que je n'ai aucune commandes au volant (ou qu'elles fonctionnent très mal), mon poste radio ne détecte pas quand je mets mes feux (change la luminosité et allume les boutons de l'autoradio) et le dernier qui est étrange : plus je vais vite et moins le son est fort.




De plus, j'ai un peu de mal à reconnaitre les fils de l'autoradio d'origine. Je vous laisse des images de ce que je pense qui fait quoi.
Prise d'origine :


schémas du poste d'origine :


Prise du nouvel autoradio :



schémas fournie avec le nouvel autoradio :




Bonne soirée ! youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum