Alfa mito 1.3 jtdm démarre et cale quelques secondes après

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Tonino83




09 Sep 2021
Messages: 2

MessagePosté le: 12 09 21 13:09    Sujet du message: Alfa mito 1.3 jtdm démarre et cale quelques secondes après Répondre en citant

Bonjour à tous
Je vous expose mon problème
J'ai une alfa mito 1.3 jtdm avec 195000km
Il y a 5 jours le voyant d'huile s'allume et clignote stipulant la vidange à faire donc je prend rdv avec mon garagiste qui ne peut pas me recevoir immédiatement et me dit de passer le surlendemain
Donc la veille du rdv je part au travail et le voyant fap s'allume aussi donc sur le manuel de la voiture il me conseille de continuer à rouler pour le nettoyage automatique du fap donc la journée se passe je rentre chez moi et la le voyant moteur orange s'allume et il y a une grosse perte de puissance je me gare à mon parking et une heure après je la redémarre et là elle cale de suite après, il ya toujours le voyant huile, fap, et moteur allumé
Si quelqu'un aurait une indication pour cette panne ça serait gentil
Merci à tous pour vos futures réponses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  



MrJhack




05 Nov 2012
Messages: 1296

MessagePosté le: 12 09 21 15:40    Sujet du message: Répondre en citant

bonjour.
il est probable qu'elle ne se soit que simplement mise en sécurité.

dans tous les cas, il faut que ton garagiste la passe à la valise.


actuellement, sans aucune information d'erreur, on ne pourra pas t'aider.
à défaut on peut faire des suppositions qui ne serviront qu'à te faire perdre du temps.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Tonino83




09 Sep 2021
Messages: 2

MessagePosté le: 13 09 21 12:44    Sujet du message: Répondre en citant

OK merci bien je l'ai emmener ce matin au garage
Merci pour votre réponse bonne journée
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum