Messsge « contrôler le niveau d’huile moteur » mito

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mf18




08 Oct 2021
Messages: 1

MessagePosté le: 08 10 21 21:20    Sujet du message: Messsge « contrôler le niveau d’huile moteur » mito Répondre en citant

Bonjour à tous.

J’ai une alfa mito 1,6L JTDM diesel. Et ce jour en démarrant j’ai eu un message sur mon tableau de bord « contrôler le niveau d’huile moteur ». Mais aucun voyant ne s’est allumé. J’ai donc vérifié le niveau d’huile à chaud et à froid et il est très légèrement au dessus du maxi (voir photo avec le lien ci dessous). Pourtant la vidange a été faite il y a 18 000 km et le niveau était ok.

https://ibb.co/WKM8vQs

Que pensez vous que je dois faire ? Est-ce quelqu’un a déjà eu ce message ?

Merci d’avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1292

MessagePosté le: 09 10 21 17:10    Sujet du message: Répondre en citant

bonjour
peut être la sonde défectueuse.
ou un faux contact.

18.000km, a fait beaucoup quand même.
il est possible que ton huile soit trop dégradé.

passe à la valise pour trouver le code erreur. (ou un lecteur OBDII simple)
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum