problème décharge batterie

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
riffe



Sexe: Sexe:Masculin
16 Déc 2023
Messages: 4
Bonnes 86

MessagePosté le: 20 12 23 21:03    Sujet du message: problème décharge batterie Répondre en citant

Bonjour

La batterie de ma mito se décharge en 1/2 heure et le moteur se coupe .J'ai testé tous les fusibles , un seul arrête la décharge : un gros fusible dans la boite sous le capot . Il est répertorié F01 sur le couvercle de la boite et a le chiffre 70 dessus . Aucune référence pour ce fusible dans le livret d'entretien . J'ai peur que ça nécessite un électricien professionnel auto !

Quelqu'un e t'il une idée a ce sujet ? Merci à ceux qui me répondront même si c'est pour une aide au suicide Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1410

MessagePosté le: 21 12 23 00:12    Sujet du message: Répondre en citant

salut, essaie de regarder ici ...
https://fusiblefr.com/alfa-romeo/schema-boite-a-fusibles-alfa-romeo-145-2.html
ou ici
https://schema-fusible.com/alfa-romeo-mito-2008-2013-boite-a-fusibles/
et renvoie le résultat pour voir d'où vient ton soucis...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
riffe



Sexe: Sexe:Masculin
16 Déc 2023
Messages: 4
Bonnes 86

MessagePosté le: 21 12 23 16:14    Sujet du message: Répondre en citant

Merci je m'y mets dès ce soir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1410

MessagePosté le: 28 12 23 09:29    Sujet du message: Répondre en citant

des news ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
riffe



Sexe: Sexe:Masculin
16 Déc 2023
Messages: 4
Bonnes 86

MessagePosté le: 28 12 23 12:08    Sujet du message: probleme decharge batterie Répondre en citant

salut
Merci pour le lien avec des infos super claires . En fait mon fusible correspond à " unité de commande de la carrosserie " mais je ne vois pas bien à quoi ça correspond .Je vais fouiller encore ( fuites à la masse ) ou peut-être demander chez alfa si le mec est sympa il me renseignera .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum