Mito 1.6jtd120 pertes puissance à l'accélération

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
slash63



Sexe: Sexe:Masculin
23 Jan 2010
Messages: 33
peyrehorade

MessagePosté le: 21 01 15 16:28    Sujet du message: Mito 1.6jtd120 pertes puissance à l'accélération Répondre en citant

Slt à tous,

Je me permet de venir auprès de vous au sujet d'un soucis que j'ai avec ma mito 1.6jtd120 de 2010 et 112000 km.
Depuis 15 jours j'ai des pertes de puissances type"accoups" lors de l'accélération. Quand ça arrive je vois bien la répercussion de ses pertes de puissance sur l'aiguille du compte tour qui baisse d'un coup.
Je n'ai jamais eu ce genre de soucis... ça arrive sur tous les rapports, par contre quand ma vitesse est stabilisé je n'ai aucun soucis...
Il y a quelques mois j'ai eu de façon rapproché 2 fois le voyant au sujet du décrassage du fap, en roulant en 4eme sur 15 km le soucis a été réglé à chaque fois. D'ailleurs cet "encrassage" m'a assez étonné car je ne fais pas du tout de ville ! je fait 4X18 km de route par jour pour aller bosser.

Merci d'avance pour votre aide

Pascal
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  



seb2705



Sexe: Sexe:Masculin
01 Mar 2010
Messages: 32
Belgique

MessagePosté le: 22 01 15 15:48    Sujet du message: Répondre en citant

Salut,

Pour ma part, j'ai déjà eu ça une fois et j'ai utilisé ceci :

http://www.marly.com/fr/les-pros/ultra-nettoyants.aspx

Il semblerait que la Turbo s'encrasse après un certain temps et ce produit permet de le nettoyer efficacement !!

Le prix n'est pas donné : +-80€ mais le résultat est plus que convaincant Wink

P.S:
_________________
Sébastien : Alfa Romeo MITO JTD 1.6 115ch version distinctive - Couleur : noir etna
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
disturbed



Sexe: Sexe:Masculin
13 Avr 2012
Messages: 521
77

MessagePosté le: 22 01 15 15:59    Sujet du message: Répondre en citant

Le conseil des taxis pour ne jamais souffrir de diesel encrassé,

Tirer régulièrement sur le moteur jusqu'au régime de régulation...(régime maxi)..

Une bonne 3e et 4e...

Jamais de soucis parait il....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 22 01 15 18:08    Sujet du message: Répondre en citant

Attention, si le FAP est encrassé, la voiture se met en mode dégradé normalement.
ensuite le véhicule a du mal aura du mal à attendre certaines vitesses, dû à l'obstruction du FAP.

Si ton véhicule accélère en zone rouge quand tu donnes un coup d'accélérateur dans le vide (sans vitesse), ce n'est probablement pas le FAP...

Le plus simple et d'emmener ta voiture chez un programmeur qui pourra te donner un diagnostique plus poussé que chez alfa.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
slash63



Sexe: Sexe:Masculin
23 Jan 2010
Messages: 33
peyrehorade

MessagePosté le: 26 01 15 23:29    Sujet du message: Répondre en citant

Slt a tous,
D Abord merci pour vos réponses Wink
J ai acheter le pack bardahl egr et je viens de finir le Nettoyage "sans démontage" assez long a faire et à deux bien sur Wink environ 45 Mn.
A la suite de ce traitement ma Mito a complètement changé de comportement, les montées en
Puissance sont plus franches, et pour le moment pas d Accoups comme avant !! Vu l emplacement de l egr sur la Mito l achat de ce pack bardahl me satisfait totalement !
Je vous tiens informé les jours prochains.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 26 01 15 23:46    Sujet du message: Répondre en citant

je suis curieux, c'est quoi ton pack ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
slash63



Sexe: Sexe:Masculin
23 Jan 2010
Messages: 33
peyrehorade

MessagePosté le: 26 01 15 23:49    Sujet du message: Répondre en citant

Lol pas de soucis Wink
C est ce pack :

http://www.priceminister.com/offer/buy/272838067/kit-nettoyant-vannes-egr-diesel-bardahl.html?gclid=CPK-pbDRssMCFYfKtAod4nAAqQ#
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 27 01 15 00:06    Sujet du message: Répondre en citant

donc maintenant que tu sais que c’était ta vanne EGR qui était défectueuse, je te re-conseille d'aller chez un programmeur afin de la faire bloquer en mode fermé.
la tubulure qui la raccorde au tube d’Échappement va s'encrasser à la longue, mais c'est toujours mieux que de devoir changer la vanne.

je n'ai jamais essayé, mais il faudrait voir si on peut boucher ce tube à l'entrée.

(apparemment oui, le tube se trouverai devant le moteur et le contournerai par la droite)
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Yoann




11 Mar 2013
Messages: 142

MessagePosté le: 29 01 15 13:10    Sujet du message: Répondre en citant

+1, il te la fermera et tu ne seras plus emmerdé.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
disturbed



Sexe: Sexe:Masculin
13 Avr 2012
Messages: 521
77

MessagePosté le: 29 01 15 15:12    Sujet du message: Répondre en citant

Comme je le disais,
tirer régulièrement sur sa mécanique, a chaud bien évidemment, permet de ne pas encrasser son moteur, l'EGR, mais surtout habitue le moteur a prendre des tours...

Il y a eu d'innombrables casses moteurs lors des controles techniques suite a unr conduite trop pépère des mazout...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Yoann




11 Mar 2013
Messages: 142

MessagePosté le: 30 01 15 12:35    Sujet du message: Répondre en citant

Embarassed
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
slash63



Sexe: Sexe:Masculin
23 Jan 2010
Messages: 33
peyrehorade

MessagePosté le: 28 04 15 16:06    Sujet du message: Répondre en citant

Il me semble que mes derniers déboires de ses derniers jours est au moins servis a quelque chose " http://www.milano-torino.net/forum/topic7408.html "

Mes soucis à l'accélération son réglés... tout du moins pour le moment Smile
Et donc la conclusion est que le couvercle du boitier réchauffeur était fêlé ! depuis pas mal de semaines je sentais une odeur pas nette mais sans savoir d'ou ça venait ! maintenant c'est clair ! à l'accélération le liquide de refroidissement fuyait, les gaz d'échappement mal géré pour le coup etc... car dans cette pièce "couvercle boitier réchauffeur" passe le liquide de refroidissement d'un côté et les gaz d'échappement de l'autre.
Bref si vous avez des pertes de puissance, odeur de liquide de refroidissement, odeur de chaud sans forcément une fuite importante ça peut venir de ce fameux couvercle fêlé "un garage alfa/fiat" m'a confirmé que le soucis était récurent.
Voila si ça peut en aider certains d'entre vous Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
slash63



Sexe: Sexe:Masculin
23 Jan 2010
Messages: 33
peyrehorade

MessagePosté le: 16 11 18 17:17    Sujet du message: Répondre en citant

Les soucis ne sont pas finis...
J'avais mis un message à la suite du nettoyage bardhal mais le jour même j'ai quand même constaté que le soucis était toujours d'actualité et depuis je fais avec.. mais c'est très chiant !
J explique mes soucis à nouveau des fois que qq semble avoir eu la même chose...

Quand j'accélère "surtout quand je roule au couple" genre en 4 /5eme ou 6 ème et que j'accélère je sens bien qu'il y a comme un trou à l'accélération qui donne des à-coups et au moment ou ça arrive l'aiguille du compte tour baisse un peu comme pour suivre ce soucis. Mon impression c'est comme si la puissance n'était plus passée correctement aux roues parce qu' un élément mécanique était usé et accrochais mal... ça patine à l'accélération...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
MrJhack




05 Nov 2012
Messages: 893

MessagePosté le: 16 11 18 18:52    Sujet du message: Répondre en citant

si tu avais un engrenage défectueux ou quelque chose qui patine, le moteur ne forcerait plus pour transmettre la puissance, ton compte tour monterai donc.

as tu essayé de changer de mode ADN ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum