Manque de puissance 1.6 jtdm

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 25 08 20 16:41    Sujet du message: Manque de puissance 1.6 jtdm Répondre en citant

Salut à tous,
Nouvel utilisateur de Mito, je la trouvais un peu molle.
J'ai donc fais un entretien sévère: Outre l'entretien classique, par mesure de précaution j'ai fais la distribution, les freins et en plus j'ai fais divers nettoyages:
Le papillon,
de l'admission EGR et de la vanne en elle même.
Remplacement des tubulure des évaporations d'huiles, et j'ai aussi passé les injecteurs au nettoyage.....
La capteur de pression turbo sur l'admission est nettoyé, les ailettes turbo sont comme neuve et aucunes fuites apparentes du circuit d'air....Le Fap affiche un colmatage de 71% après regeneration.

La voiture ronronne bien, aucun voyant mais elle a du mal a partir (1900tr et s'essouffle très vite....A 2800tr ! Des fumées sortent de l'échappement...
Avec le mode Dynamic, j'ai pu voir que la pression turbo chute de 4 ou 5 barres et le calculo essaie d'ajuster.
Avant de remplacer toutes les pièces, avez vous une petite expérience ou idée? pas cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 25 08 20 21:01    Sujet du message: Répondre en citant

salut,
verifie le jeux de l'axe turbo.
ensuite regarde si tu n'as pas d'anomalie qui traîne.

ensuite on verra ailleurs.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 26 08 20 02:25    Sujet du message: Répondre en citant

Salut,
L'axe du turbo est clean, aucun jeu, aucunes traces RAS....Pas de fuites ou de traces sur la tuyauterie d'air ou sur la commande....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 26 08 20 07:29    Sujet du message: Répondre en citant

la voiture est elle identique à avant son entretient ?
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 26 08 20 10:41    Sujet du message: Répondre en citant

Salut, La voiture avait ces symptômes avant entretien... Laughing
Elle avait en plus des difficultés de démarrage (4 secondes), et moins de puissance global.

Beaucoup de carbone est présent en sortie échappement, le Fap bouché ne devrait il pas être affiché par un voyant? La forte consommation ne serait il pas encore unn signe en ce sens ? (7.2l/100).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 26 08 20 17:58    Sujet du message: Répondre en citant

si le fap reste bouché trop longtemps, la voiture se met en mode dégradé et il y a un voyant qui s'allume .
si l'ampoule est grillé, tu ne le vois pas, mais le mode D et A ne sont pas possible.

essaye de passer la voiture à la valise.

si l'ancien propriétaire ne faisait pas trop de long trajets et a pourri l’intérieur du moteur, ça va être dur de trouver la source.

tu peux avoir les injecteurs HS, mais propres...
le filtre a air bouché, une vanne qui reste ouverte, ...

bref. essaie de voir avec une valise.

ensuite ce que je ferais, c'est d'aller voir un petit garagiste que des gens autour de toi te recommanderont.
tu perdras moins d'argent, de temps et d'énervement... car là tu as fait beaucoup de frais, mais aucun résultat.
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 26 08 20 21:56    Sujet du message: Répondre en citant

Salut,
Passage à la valise et aucun défauts. Les modes DNA passent parfaitement.
Changement du FAP aujourd'hui. Essaie décevant ....

Le moteur semble plus libéré en bas et la pression turbo reste jusqu'a 3200tr/min puis s'écroule.... hein hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 28 08 20 23:27    Sujet du message: Répondre en citant

Salut, j'utilise l'auto avec plaisir mais que pour le démarrage... Je suis en manque d'idées...Pensez vous que le convertisseur de pression du turbo?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 29 08 20 07:29    Sujet du message: Répondre en citant

c'est un capteur simple à nettoyer situé à l'arrière du moteur.
je viens de faire une sorte de tuto ici :
http://www.milano-torino.net/forum/topic8338.html
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 30 08 20 18:55    Sujet du message: Répondre en citant

Celui que tu me decrit est le capteur de pression d'admission....J'ai déja fait.
Je viens de faire des logs et j'ai visiblement un manque d'air. Le débitmètre serait en cause... a suivre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 30 08 20 20:24    Sujet du message: Répondre en citant

va voir un garagiste, actuellement, tu mets de l'argent n'importe où sans savoir réellement.
sans voir la voiture, personne du forum ne sera capable de t'aider.
ou alors, c'est un coup de bol...
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 30 08 20 22:26    Sujet du message: Répondre en citant

merci pour intérêt et ta sollicitude... Smile

La seule fois où j'ai été voir un garagiste, ma voiture est tombée en panne ! Garantie OR ! et c'était en 1994 ! fou

Effectivement, mon post ne passionne pas les foules, et l'intérêt d'un forum est justement l'entre-aide, le partage de connaissances, de passion....etc... Wink

La marque italienne est nouvelle pour moi et je découvre...Concernant les frais et interventions, ils étaient tous justifiés et ont tous eu un résultat (pas ceux escomptés mais quand même!), mon temps passé me permet aussi d'apprendre...La recherche de panne est un exercice intéressant pour moi. Je n'ai pas encore les outils informatiques de la marque ou ceux qui me permettront de trouver, mais j'essaie avec d'autres...

Ces posts, intérèsseront, j'espère, un jour quelqu'un qui aura le même type de panne...

Pour revenir sur le Garagiste, il m'aurait fait remplacé tous les éléments de la chaine d'injection un part un, a commancer par les injecteurs (1200€), ensuite il m'aurait appelé pour me dire que le turbo a souffert (1800€), ensuite tous les capteurs et actionneur de pression... (700€) en prétextant le kilomètrage, ma façon de conduire, ou le temps qu'il fait!
Il suffit de parcourir le net et voir le nombre de personnes qui se sont fait escroquées de milliers d'euros pour une pièces de quelques dizaines d'euros!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 31 08 20 07:51    Sujet du message: Répondre en citant

ok.

pour le debitmetre, il est juste à la sortie du filtre à air...

pour la sensation, va essayer une autre 1.6 pour te rendre compte.
il doit y en avoir en vente sur leboncoin. fais toi passer pour un acheteur Rolling Eyes
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 31 08 20 17:57    Sujet du message: Répondre en citant

Salut, j'ai commencé par un nettoyage au nettoyant frein....Pas d'améliorations....
J'ai commandé un câble MultiEcuScan, histoire de controler les injecteurs ! (Ils n'ont que 126000 kms, mais on ne sait jamais avec les moteurs Fiat!).
A suivre
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 31 08 20 19:17    Sujet du message: Répondre en citant

pour tester les injecteurs, le plus simple ces le système avec 4 bouteilles.
1 tuyau d'aquarium et 4 petites bouteilles d'eau.


https://www.youtube.com/watch?v=iiq47kA5W54
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 31 08 20 19:57    Sujet du message: Répondre en citant

Oui, je suis à l'origine du tuto test d'injecteurs par retour gasoil...
(à l'époque de Darkgyver.fr https://www.darkgyver.fr/reparation-BMW/affiche-fiche-technique-103-103-test-des-injecteurs-par-mesure-du-debit-de-retour-go-sur-moteurs-m57-m47tu-et-m67.html). Wink

La valise donne une valeur de correction, et est plus rapide....Mais je suis d'accord, les deux tests sont complémentaires pour un diagnostique sans ambiguité!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
luce46M57



Sexe: Sexe:Masculin
25 Aoû 2020
Messages: 15
Changis-sur-Marne (77660)

MessagePosté le: 02 09 20 21:50    Sujet du message: Répondre en citant

Salut, réception du matériel de test; Injecteurs quasi neufs (très peu de correction). Des logs de pression sont bons, les logs de vanne EGR et de turbo ne revellent rien, par contre les logs d'air montrent une insuffisance criante!!! 400mm²/s mesurée pour 1200 demandé !
Le débitmètre fonctionne bien dans la plage 0-400, mais ne monte pas plus ! a suivre...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
MrJhack




05 Nov 2012
Messages: 1178

MessagePosté le: 03 09 20 07:34    Sujet du message: Répondre en citant

demonte le support du filtre à air, vérifie que tu n'ai pas un truc dedans... puis vire le filtre à air. il ne te reste plus que cela... Rolling Eyes
_________________
1.3 JTDM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa MiTo > Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum